Die Suche ergab 446 Treffer

von Alex (O&O)
Fr 30. Okt 2020, 15:11
Forum: O&O DiskImage
Thema: O&O DiskImage 16 Pro
Antworten: 2
Zugriffe: 71

Re: O&O DiskImage 16 Pro

Hallo,
Das Problem wurde gestern als Ticket aufgenommen und wird so schnell wie möglich mit einem Update gelöst. Bis Ende nächster Woche sollte eine Version vorliegen, mit der die Passworteingabe in der UI wieder funktioniert.
von Alex (O&O)
Mo 19. Okt 2020, 13:35
Forum: O&O DiskImage
Thema: Publish all version history
Antworten: 4
Zugriffe: 86

Re: Publish all version history

Hi,

Actually all versions should be included there.
von Alex (O&O)
Mo 19. Okt 2020, 11:09
Forum: O&O DiskImage
Thema: Publish all version history
Antworten: 4
Zugriffe: 86

Re: Publish all version history

Hi,

The history can be found here.
von Alex (O&O)
Mo 19. Okt 2020, 10:40
Forum: O&O DiskImage
Thema: Bootable medium creation stops...
Antworten: 3
Zugriffe: 72

Re: Bootable medium creation stops...

Hi,

Thank you very much for your feedback. The request for improvement was taken up and forwarded to the development department.
von Alex (O&O)
Mo 19. Okt 2020, 10:27
Forum: O&O DiskImage
Thema: Bootable medium creation stops...
Antworten: 3
Zugriffe: 72

Re: Bootable medium creation stops...

Hi,

It is finished. You can see this by the displayed "Finish" button.
von Alex (O&O)
Mi 23. Sep 2020, 05:58
Forum: O&O DiskImage
Thema: OO DiskImage 11 Laufwerk einbinden!!
Antworten: 1
Zugriffe: 139

Re: OO DiskImage 11 Laufwerk einbinden!!

Hallo, Der Treiber, welcher zum Laden der Sicherungsdatei benötigt wird, meldet den Fehler 0x80000025. Dieser bedeutet, dass die angegebene Verbindung bereits getrennt wurde. Bitte sicherstellen, dass im Systemkontext auf das NAS Laufwerk zugegriffen werden kann, gegebenenfalls die Sicherung lokal z...
von Alex (O&O)
Mo 31. Aug 2020, 15:43
Forum: O&O DiskImage
Thema: digitale Signatur des Installationspaketes ist ungültig oder nicht vorhanden
Antworten: 2
Zugriffe: 585

Re: digitale Signatur des Installationspaketes ist ungültig oder nicht vorhanden

Hallo,

Bitte im Downloadbereich unserer Webseite noch einmal eine aktuelle Version herunterladen. Damit sollte es (wieder) funktionieren.
von Alex (O&O)
Di 25. Aug 2020, 16:31
Forum: O&O DiskImage
Thema: OO Diskimage 12 Professional - Netzwerksicherung kein Zugriff
Antworten: 2
Zugriffe: 338

Re: OO Diskimage 12 Professional - Netzwerksicherung kein Zugriff

Hallo,
Erfassen Sie bitte die Authentifizierungsinformationen wie hier beschrieben. Laut der Protokolldatei wurde der Netzwerkpfad nicht gefunden, bzw. ein falsches Kennwort hinterlegt.
von Alex (O&O)
Fr 21. Aug 2020, 05:57
Forum: O&O DiskImage
Thema: Installation nicht möglich.
Antworten: 1
Zugriffe: 304

Re: Installation nicht möglich.

Hallo Maximus,

Bitte laden Sie hier noch einmal eine Version der Installation herunter. Damit sollte es funktionieren.
von Alex (O&O)
Mo 17. Aug 2020, 08:05
Forum: O&O DiskImage
Thema: Diskimage Professionell: Funktion M.I.R.
Antworten: 1
Zugriffe: 331

Re: Diskimage Professionell: Funktion M.I.R.

Hallo, Also die Vorgehensweise ist soweit fast korrekt. Man benötigt ein Bootmedium in Form einer CD/DVD oder eines USB-Datenträgers. Es muss eine Systemsicherung erzeugt werden und bei der Frage ob alle zum Booten benötigten Informationen mitgesichert werden sollen, muss diese mit „Ja“ beantwortet ...
von Alex (O&O)
Di 23. Jun 2020, 05:54
Forum: O&O AutoBackup
Thema: Laufwerksbuchstabe als Verzeichnis anlegen
Antworten: 1
Zugriffe: 663

Re: Laufwerksbuchstabe als Verzeichnis anlegen

Hallo,

Diese Funktionalität ist bei bei beiden Programmen bisher nicht implementiert. Es wurde aber als Erweiterungswunsch aufgenommen.
von Alex (O&O)
Mo 15. Jun 2020, 10:48
Forum: O&O DiskImage
Thema: Dienst läßt sich nicht starten
Antworten: 12
Zugriffe: 5938

Re: Dienst läßt sich nicht starten

Hallo,

Der Fehler liegt bei mir. Ich muss prüfen, warum der Link nicht akzeptiert wird. Eine Datei dieser Größe kann nicht via E-Mail versandt werden. Ich melde mich gleich noch einmal mit einem anderen Link.
von Alex (O&O)
Mo 15. Jun 2020, 09:54
Forum: O&O DiskImage
Thema: Dienst läßt sich nicht starten
Antworten: 12
Zugriffe: 5938

Re: Dienst läßt sich nicht starten

Hallo,

Vielen Dank für Ihre Mühe. Bitte versuchen Sie die komprimierte Protokolldatei hier hochzuladen.
von Alex (O&O)
Mo 18. Mai 2020, 05:55
Forum: O&O DiskImage
Thema: Laufwerksicherung "Durchsuche Verzeichnis DiskImage"
Antworten: 1
Zugriffe: 2155

Re: Laufwerksicherung "Durchsuche Verzeichnis DiskImage"

Hallo, Um Ihnen helfen zu können, brauchen wir leider Ihre Unterstützung. Bitte aktivieren Sie die Protokollierung wie hier beschrieben und starten Sie Verarbeitung erneut. Nach Beendigung dieser, Speichern Sie die Supportinformationen und laden diese hier hoch. Für das Problem mit der Startzeit müs...
von Alex (O&O)
Mo 11. Mai 2020, 06:20
Forum: O&O DiskImage
Thema: Ändern von eingebundener OMG-Datei
Antworten: 1
Zugriffe: 2345

Re: Ändern von eingebundener OMG-Datei

Hallo,

Bei einer sektorenbasierten Sicherung können nachträglich keine Dateien oder Verzeichnisse geändert werden. Einzig bei der Erzeugung kann mit Hilfe von Ausschlusskriterien dies festgelegt werden.
von Alex (O&O)
Do 23. Apr 2020, 15:22
Forum: O&O DiskImage
Thema: Diskimage 12 Netzlaufwerk
Antworten: 15
Zugriffe: 9462

Re: Diskimage 12 Netzlaufwerk

Hallo, Leider war in den Protokolldateien keine Operation feststellbar. Ich habe jetzt die ältere Version einmal ausprobiert und musste feststellen, das nur von Seiten des Dienstes ein Eintrag erfolgen sollte. Besteht die Möglichkeit, dass Sie eine aktuelle Version testweise installieren und dann di...
von Alex (O&O)
Do 23. Apr 2020, 15:09
Forum: O&O DiskImage
Thema: Diskimage 15 Benachrichtigung
Antworten: 8
Zugriffe: 16684

Re: Diskimage 15 Benachrichtigung

Hallo, Zum Punkt 1 kann ich nur mitteilen, dass im Log keine Fehler bei der SMTP Verbindung und dem Versandt festzustellen sind. Bitte teilen Sie mir noch einmal mit, was für ein Fehler angezeigt wird, obwohl eine E-Mail versendet werden konnte. Bei Punkt 2 kann ich Ihnen nur mitteilen, dass Sie die...
von Alex (O&O)
Mi 15. Apr 2020, 10:52
Forum: O&O DiskImage
Thema: Diskimage 15 Benachrichtigung
Antworten: 8
Zugriffe: 16684

Re: Diskimage 15 Benachrichtigung

Hallo, Leider haben Sie zwei Berichte vom Versuch einer Sicherungserzeugung angehangen. In beiden Berichten schlug die Erzeugung der Sicherung fehl, da es am Zielort bereits eine Sicherung (Datei) mit dem gleichen Namen gab. Bitte aktivieren Sie die Protokollierung. Wie das funktioniert ist hier (ht...
von Alex (O&O)
Mi 15. Apr 2020, 10:33
Forum: O&O DiskImage
Thema: Diskimage15-Win10Pro Bluescreen BAD_POOL_CALLER
Antworten: 3
Zugriffe: 6244

Re: Diskimage15-Win10Pro Bluescreen BAD_POOL_CALLER

Hallo,

Vielen Dank für die Rückmeldung. Es hätten auch unsere Treiber sein können, wenn Sie zusammen mit anderen, uns nicht bekannten Treibern, agieren müssen.
von Alex (O&O)
Di 14. Apr 2020, 12:12
Forum: O&O DiskImage
Thema: Diskimage15-Win10Pro Bluescreen BAD_POOL_CALLER
Antworten: 3
Zugriffe: 6244

Re: Diskimage15-Win10Pro Bluescreen BAD_POOL_CALLER

Hallo, Ein Blue Screen kann nur von einem Treiber verursacht worden sein. Wenn Sie das Programm sofort nutzen möchten, installieren Sie bitte die Standartversion, in dieser werden unsere Treiber nicht mit installiert. Im Falle eines Blue Screens sollte eine Absturz-/Dump - Datei erzeugt werden. In d...
von Alex (O&O)
Mi 8. Apr 2020, 13:04
Forum: O&O DiskImage
Thema: Diskimage 15 Benachrichtigung
Antworten: 8
Zugriffe: 16684

Re: Diskimage 15 Benachrichtigung

Hallo,

Wie sie die Protokollierung aktivieren oder deaktivieren können erfahren Sie unter folgendem Link. Sie haben sich die Berichte angeschaut.
von Alex (O&O)
Mi 8. Apr 2020, 10:50
Forum: O&O DiskImage
Thema: Diskimage 12 Netzlaufwerk
Antworten: 15
Zugriffe: 9462

Re: Diskimage 12 Netzlaufwerk

Hallo, Alle 3 Dump Dateien waren korrupt und konnten nicht gelesen werden. Da in der Logdatei auch kein Hinweis auf das Laden von Netzlaufwerken zu erkennen ist, kann ich leider nicht weiter helfen. Bitte Stoppen Sie einmal den Dienst "OO DiskImage" und löschen alle Logdateien. Im Anschluss den Dien...
von Alex (O&O)
Mi 8. Apr 2020, 10:43
Forum: O&O DiskImage
Thema: Diskimage 15 Benachrichtigung
Antworten: 8
Zugriffe: 16684

Re: Diskimage 15 Benachrichtigung

Hallo,

bitte die Protokollierung aktivieren und die Logdateien hier hochladen. Eine Auflistung der Fehlercodes gibt es nicht. Aber mit Hilfe der Logdatei sollten wir feststellen können, welche Einstellung nicht ganz passt.
von Alex (O&O)
Di 31. Mär 2020, 14:27
Forum: O&O DiskImage
Thema: Diskimage 12 Netzlaufwerk
Antworten: 15
Zugriffe: 9462

Re: Diskimage 12 Netzlaufwerk

Hallo Andre,

Danke für die Dateien. In der Logdatei ist leider das Laden der Netzlaufwerke nicht sichtbar. Die anderen Dateien werden noch analysiert.
von Alex (O&O)
Di 31. Mär 2020, 13:47
Forum: O&O DiskImage
Thema: Diskimage 12 Netzlaufwerk
Antworten: 15
Zugriffe: 9462

Re: Diskimage 12 Netzlaufwerk

Hallo,

Ohne die Protokolldateien, womit man erkennen kann, wie Sie beim Einbinden vorgegangen sind, ist eine konkrete Hilfestellung schwer möglich. Um was genau hat es sich bei dem Ziel gehandelt. Dann kann unsere QA versuchen es nachzustellen.
von Alex (O&O)
Di 31. Mär 2020, 12:28
Forum: O&O DiskImage
Thema: Diskimage 12 Netzlaufwerk
Antworten: 15
Zugriffe: 9462

Re: Diskimage 12 Netzlaufwerk

Hallo, Sind die Laufwerke im Explorer noch zu sehen? Wenn die Laufwerke unter "Netzlaufwerke trennen" und "net use" nicht angezeigt werden, sollten die geladenen Laufwerke nicht mehr vorhanden sein. Alternativ können Sie auch im Explorer das Laufwerk auswählen und im Kontextmenü (rechte Maustaste) "...
von Alex (O&O)
Di 31. Mär 2020, 12:16
Forum: O&O DiskImage
Thema: Diskimage 12 Netzlaufwerk
Antworten: 15
Zugriffe: 9462

Re: Diskimage 12 Netzlaufwerk

Hallo,

Bitte öffnen Sie eine Kommandozeile und geben Sie den Befehl "net use" ein. Es werden Ihnen alle Verbindungen angezeigt. Mit Hilfe von "net use /delete" können Sie die Verbindungen wieder löschen.
von Alex (O&O)
Di 31. Mär 2020, 11:02
Forum: O&O DiskImage
Thema: DriveImage 15 Server auf win2019 lässt sich nicht starten und einrichten
Antworten: 1
Zugriffe: 4131

Re: DriveImage 15 Server auf win2019 lässt sich nicht starten und einrichten

Hallo,

In den Logs ist kein Fehler zu erkennen. Können Sie bitte genauer beschreiben, was passiert. Falls sie den Eindruck haben, dass der Dienst hängt, dann überprüfen Sie bitte Ihre Intel Treiber.
von Alex (O&O)
Di 31. Mär 2020, 10:55
Forum: O&O DiskImage
Thema: Diskimage 12 Netzlaufwerk
Antworten: 15
Zugriffe: 9462

Re: Diskimage 12 Netzlaufwerk

Hallo,

in der Ansicht werden nur die für eine dateibasierten Sicherung möglichen Laufwerke angezeigt. Daher werden Netzlaufwerke als Quellauswahl nicht angezeigt.
von Alex (O&O)
Di 24. Mär 2020, 13:37
Forum: O&O DiskImage
Thema: Dienst läßt sich nicht starten
Antworten: 12
Zugriffe: 5938

Re: Dienst läßt sich nicht starten

Hallo,

Können Sie uns evtl. komprimiert die Logdatei zur Verfügung stellen? Die Größe sollte eigentlich kein Problem darstellen.
von Alex (O&O)
Di 24. Mär 2020, 12:55
Forum: O&O DiskImage
Thema: Dienst läßt sich nicht starten
Antworten: 12
Zugriffe: 5938

Re: Dienst läßt sich nicht starten

Hallo,

Sie können die Reg-Datei genau so importieren. Der doppelte Backslash dient zur Maskierung.
von Alex (O&O)
Di 24. Mär 2020, 12:07
Forum: O&O DiskImage
Thema: Dienst läßt sich nicht starten
Antworten: 12
Zugriffe: 5938

Re: Dienst läßt sich nicht starten

Hallo, Bitte legen Sie in der Registry unter „HKEY_LOCAL_MACHINE\SOFTWARE\O&O\O&O DiskImage“ die Zeichenkette „LogFile“ an und tragen als Wert "C:\!DiskImage.log" ein. Alternativ können Sie auch die Datei herunterladen. Bitte die Datei umbenennen, durch drücken der Taste F2, wenn die Datei ausgewähl...
von Alex (O&O)
Di 24. Mär 2020, 10:25
Forum: O&O DiskImage
Thema: Dienst läßt sich nicht starten
Antworten: 12
Zugriffe: 5938

Re: Dienst läßt sich nicht starten

Hallo,

falls noch nicht passiert, bitte die Protokollierung aktivieren und die Logdateien hier hochladen. Da das Programm anscheinend vorher funktioniert hat, könnte es mit Änderungen auf Ihrem Computer zusammenhängen. Gab es solche Änderungen?
von Alex (O&O)
Mo 16. Mär 2020, 09:20
Forum: Startmedium
Thema: Startmedium Lizensfenster zu groß
Antworten: 5
Zugriffe: 6853

Re: Startmedium Lizensfenster zu groß

Hallo,

Danke für das Feedback.
von Alex (O&O)
Mi 11. Mär 2020, 13:37
Forum: O&O DiskImage
Thema: Datensicherung nicht möglich
Antworten: 20
Zugriffe: 11877

Re: Datensicherung nicht möglich

Hallo, Leider haben Sie die Ausschlusskriterien bei den Kriterien eingegeben. Wechseln Sie bitte zum Tab Ausschlüsse. Falls die GIF Datei von mir nicht richtig angezeigt wird, laden Sie es bitte herunter und schauen es sich in Ihrem Browser an. Es sollte zu erkennen sein, dass ich zum Tab "Ausschlüs...
von Alex (O&O)
Di 10. Mär 2020, 10:56
Forum: O&O DiskImage
Thema: Datensicherung nicht möglich
Antworten: 20
Zugriffe: 11877

Re: Datensicherung nicht möglich

Hallo, Damit ich sehen kann, ob die Kriterien, bzw. die Ausschlusskriterien, dem Dienst korrekt übergeben worden sind, benötige ich die Protokolldatei des Dienstes. Wenn die Datei zu groß ist, möchte ich Sie bitten, den Dienst „OO DiskImage“ via Dienst-Management oder Task-Manager zu beenden und die...
von Alex (O&O)
Mo 9. Mär 2020, 12:13
Forum: O&O DiskImage
Thema: Datensicherung nicht möglich
Antworten: 20
Zugriffe: 11877

Re: Datensicherung nicht möglich

Hallo, Bei der von Ihnen ausgeführten dateibasierten Sicherung wird auch der Ordner „System Volume Information“ mitgesichert. Dieser wird aber für die Nutzung des Microsoft Volume Shadow Copy Service benötigt und daher kommt es zu einem Zugriffsfehler. Bei der sektorenbasierten Sicherung wird dieser...
von Alex (O&O)
Do 23. Jan 2020, 11:43
Forum: O&O DiskImage
Thema: SYSTEM-Backup
Antworten: 1
Zugriffe: 5865

Re: SYSTEM-Backup

Hallo ppille, Leere Partitionen sollten keine Rolle spielen. Wie genau sieht ihre BackUp-Programmierung aus? Bitte spezifizieren Sie, wie Sie vorgehen wollen. Ohne Systeminformation (msinfo32.exe als NFO Datei) und eine Protokolldatei, kann keine genaue Aussage gemacht werden. Bitte erzeugen Sie bei...
von Alex (O&O)
Do 23. Jan 2020, 06:58
Forum: O&O AutoBackup
Thema: Installation von O&O AutoBackup Scheitert am Pfad ProgrammFiles enthält ungültiges Zeichen ?
Antworten: 6
Zugriffe: 4426

Re: Installation von O&O AutoBackup Scheitert am Pfad ProgrammFiles enthält ungültiges Zeichen ?

Hallo Klaus, Bitte probieren Sie mit Hilfe von chkdsk Fehler im Dateisystem zu finden. Geben Sie bitte in der Kommandozeile folgenden Befehl ein "chkdsk c: /f". Damit wird auf dem Laufwerk "C" nach Fehlern im Dateisystem gesucht und diese ggf. behoben. Probieren Sie im Anschluss noch einmal, ob Sie ...
von Alex (O&O)
Di 10. Dez 2019, 14:26
Forum: O&O DiskImage
Thema: DiskImage 15: Wiederherstelllung dauert sehr lange
Antworten: 3
Zugriffe: 5140

Re: DiskImage 15: Wiederherstelllung dauert sehr lange

Hallo phil82, Ohne Protokolldateien ist es schwer zu herzuleiten, warum die Wiederherstellung so lange benötigt. Wo genau liegt denn die Sicherung? Evtl. wird nicht der richtige USB-Treiber vom Bootmedium geladen und daher kann nur eingeschränkt vom Quelldatenträger gelesen werden. Wie hoch wird die...
von Alex (O&O)
Di 10. Dez 2019, 14:06
Forum: Versionshistorie
Thema: Änderungen 6.1.127 (EN)
Antworten: 0
Zugriffe: 6175

Änderungen 6.1.127 (EN)

Deutsch | English ************************************************************************************************** * O&O AutoBackup * LIST OF CHANGES * ------------------------------------------------------------------------------------------------ * (c) O&O Software GmbH. All rights reserved ***...
von Alex (O&O)
Di 10. Dez 2019, 14:04
Forum: Versionshistorie
Thema: Änderungen 6.1.127 (DE)
Antworten: 0
Zugriffe: 4919

Änderungen 6.1.127 (DE)

Deutsch | English ************************************************************************************************** * O&O AutoBackup * LISTE DER ÄNDERUNGEN * ------------------------------------------------------------------------------------------------ * (c) O&O Software GmbH. All rights reserve...
von Alex (O&O)
Di 3. Dez 2019, 12:33
Forum: O&O DiskImage
Thema: Kein Zugriff auf NAS (WD)
Antworten: 9
Zugriffe: 6814

Re: Kein Zugriff auf NAS (WD)

Hallo testi22,

Bitte fügen Sie eine Protokolldatei, in welcher das Problem erkennbar ist, an. Ich verstehe, dass Sie ihr Netzwerk nicht anders einrichten können. Wenn wir den genauen Fehlercode kennen, können wir schauen, ob es einen „workaround“ gibt.
von Alex (O&O)
Di 3. Dez 2019, 06:51
Forum: O&O DiskImage
Thema: Kein Zugriff auf NAS (WD)
Antworten: 9
Zugriffe: 6814

Re: Kein Zugriff auf NAS (WD)

Hallo testi22, Bitte aktivieren Sie die Protokollierung und versuchen Sie eine Sicherung auf Ihr NAS Laufwerk. Laden Sie im Anschluss die Logdatei hier hoch oder schicken Sie diese an den Support. Ein NAS Nutzung ohne Passwort sollte möglich sein, allerdings scheint eine Anmeldung vom Dienst ohne Au...
von Alex (O&O)
Do 28. Nov 2019, 11:36
Forum: O&O AutoBackup
Thema: Autobackup & Fehler: 0xC00000C3
Antworten: 15
Zugriffe: 6902

Re: Autobackup & Fehler: 0xC00000C3

Hallo lotte, Sie haben keinen Fehler gemacht. Ihr Netzlaufwerk hat beim Zugriff kein Problem mit den Authentifizierungsinformationen gemeldet sondern als Rückgabewert 0xC00000C3. Dieser bedeutet, dass vom Netzgerät keine oder eine nicht erwartete Antwort geliefert wurde. Dieser Rückgabewert wurde na...
von Alex (O&O)
Mi 27. Nov 2019, 14:48
Forum: O&O AutoBackup
Thema: Autobackup & Fehler: 0xC00000C3
Antworten: 15
Zugriffe: 6902

Re: Autobackup & Fehler: 0xC00000C3

Hallo lotte,

Bitte die bestehende Aufgabe löschen und noch einmal neu anlegen. Bei der Anlage sollte jetzt nach Authentifizierungsinformationen gefragt werden und nach dem Erfassen sollte der Netzwerkzugriff möglich sein.
von Alex (O&O)
Mi 27. Nov 2019, 12:21
Forum: O&O AutoBackup
Thema: Autobackup & Fehler: 0xC00000C3
Antworten: 15
Zugriffe: 6902

Re: Autobackup & Fehler: 0xC00000C3

Hallo lotte, Vielen Dank für die Informationen, ich benötige aber die Logdatei. Bitte wie vorher beschrieben, aktivieren Sie die Protokollierung, führen Sie die Aufgabe noch einmal aus und beenden den Dienst "OO AutoBackup" mit Hilfe des Task- oder Dienst Manager. Laden Sie bitte im Anschluss das vo...
von Alex (O&O)
Di 26. Nov 2019, 07:01
Forum: O&O DiskImage
Thema: DiskImage 15 Rettungsmedium BitLocker
Antworten: 5
Zugriffe: 5670

Re: DiskImage 15 Rettungsmedium BitLocker

Hallo Gert.G,

Bei der Benutzung des Bootmediums wird immer ein Log erzeugt. Diese Datei ist zu finden unter „X:\ProgramData\OO Software\DiskImage“ und heißt „!OODI.log“.
von Alex (O&O)
Mo 25. Nov 2019, 08:55
Forum: O&O AutoBackup
Thema: Autobackup & Fehler: 0xC00000C3
Antworten: 15
Zugriffe: 6902

Re: Autobackup & Fehler: 0xC00000C3

Hallo lotte,

Bitte installieren Sie die x86 oder x64 Supportversion und probieren Sie erneut den Netzwerkzugriff. Wenn es weiterhin Probleme geben sollte, möchte ich Sie Bitten, noch einmal die Logdatei hier hochzuladen.
von Alex (O&O)
Mo 25. Nov 2019, 08:17
Forum: O&O DiskImage
Thema: DiskImage 15 Rettungsmedium BitLocker
Antworten: 5
Zugriffe: 5670

Re: DiskImage 15 Rettungsmedium BitLocker

Hallo Gert.G, Wenn Sie ein Problem haben, können Sie sich jederzeit an den Support wenden. Dort wird Ihnen sofort geholfen. Die Kommandozeile unter Windows stammt vom Betriebssystem. Bei einem Bootmedium ist die Kommandozeile abhängig von der genutzten Ausgangsbasis. Bei gleicher Ausgangsbasis sollt...