O&O 19 Fehler unter Windows 10

Professional / Workstation / Server Edition
Gesperrt
SlashRose
Beiträge: 17
Registriert: Fr 8. Nov 2013, 01:55
Wohnort: Berlin

O&O 19 Fehler unter Windows 10

Beitrag von SlashRose » Mo 16. Nov 2015, 13:40

Hi,
seit dem Upgrade auf Win 10 Build 1511 Finale wird bei O&O Defrag Pro v16 letztes Build immer Angezeigt das die Schatenkopien Aktiv sind, obwohl es Definitiv Ausgeschaltet ist, ich bitte um Support bei diesem Problem!
Gruß, SlashRose.

Benutzeravatar
Brigitte (O&O)
Beiträge: 611
Registriert: Mo 27. Jun 2011, 13:06

Re: O&O 19 Fehler unter Windows 10

Beitrag von Brigitte (O&O) » Mo 16. Nov 2015, 14:15

Hallo SlashRose,

welche Version von O&O Defrag setzen Sie ein, O&O Defrag 16 wie im Text oder O&O Defrag 19 wie im Titel genannt? O&O Defrag 16 wäre nicht mit Windows 10 kompatibel. Falls es O&O Defrag 19 ist, wie haben Sie die Schattenkopien deaktiviert?
Brigitte (O&O)

SlashRose
Beiträge: 17
Registriert: Fr 8. Nov 2013, 01:55
Wohnort: Berlin

Re: O&O 19 Fehler unter Windows 10

Beitrag von SlashRose » Mo 16. Nov 2015, 14:18

Ups, da muss ich an die Nachbar Teste gerutscht sein die v19 letztes Build!
Gruß, SlashRose.

Benutzeravatar
Brigitte (O&O)
Beiträge: 611
Registriert: Mo 27. Jun 2011, 13:06

Re: O&O 19 Fehler unter Windows 10

Beitrag von Brigitte (O&O) » Mo 16. Nov 2015, 15:42

Hallo SlashRose,

dann bitte noch beantworten:

Falls es O&O Defrag 19 ist, wie haben Sie die Schattenkopien deaktiviert?
Brigitte (O&O)

SlashRose
Beiträge: 17
Registriert: Fr 8. Nov 2013, 01:55
Wohnort: Berlin

Re: O&O 19 Fehler unter Windows 10

Beitrag von SlashRose » Mo 16. Nov 2015, 16:21

Ich habe sie über Systemsteuerung/System und Sicherheit und bin dann auf Computerschutz und habe es dann darüber Ausgeschaltet und die vorhandenen Wiederherstellungspunkte auch gleich Löschen lassen, so wie man es halt macht! Und warum falls es O&O 19 ist, dass hatte ich doch Geschrieben, aber hier die Screenshots, damit sie sehen was ich schon Schrieb das es die v19 letztes Build ist!!!

http://abload.de/img/oo32jsr.png

http://abload.de/img/oo2rrsnb.png
Gruß, SlashRose.

Benutzeravatar
Brigitte (O&O)
Beiträge: 611
Registriert: Mo 27. Jun 2011, 13:06

Re: O&O 19 Fehler unter Windows 10

Beitrag von Brigitte (O&O) » Di 17. Nov 2015, 11:04

Hallo SlashRose,

bitte klicken Sie in O&O Defrag 19 das Laufwerk an für das Sie die Schattenkopien deaktiviert haben und erstellen von der Anzeige bzw. Meldung einen Screenshot. Dann öffnen Sie bitte mal eine Eingabeaufforderung als Administrator und geben den folgenden Befehl ein:

vssadmin list shadows

Von der Ausgabe machen Sie bitte auch einen Screenshot.
Brigitte (O&O)

SlashRose
Beiträge: 17
Registriert: Fr 8. Nov 2013, 01:55
Wohnort: Berlin

Re: O&O 19 Fehler unter Windows 10

Beitrag von SlashRose » Di 17. Nov 2015, 11:39

Ich kann die Screenshots aber erst Abends Posten da ich bis 17 Uhr Arbeiten muss, ich kann Ihnen aber jetzt schon sagen was sie sehen wenn ich auf das Laufwerk klicke, dann sehen Sie unten rechts einen blauen Button wo steht das die Schattenkopie Aktiv ist, was wie ich ja sagte definitiv Ausgeschaltet ist!
Gruß, SlashRose.

Benutzeravatar
Brigitte (O&O)
Beiträge: 611
Registriert: Mo 27. Jun 2011, 13:06

Re: O&O 19 Fehler unter Windows 10

Beitrag von Brigitte (O&O) » Di 17. Nov 2015, 12:32

Hallo SlashRose,

wann Sie die Screenshots senden ist egal, entscheidend ist vielmehr daß wir die erforderlichen Informationen erhalten.
Brigitte (O&O)

SlashRose
Beiträge: 17
Registriert: Fr 8. Nov 2013, 01:55
Wohnort: Berlin

Re: O&O 19 Fehler unter Windows 10

Beitrag von SlashRose » Di 5. Jan 2016, 00:31

Wollte mal ne Rückmeldung geben. Und zwar war am nächsten Tag nach einem Neustart die Meldung in O&O Verschwunden, was mich erst mal sehr stark Wunderte, wie ich aber im nachhinein herausfand ist das O&O es nicht Registriert wenn die Systemwiederherstellung mal Eingeschaltet war man die Systemwiederherstellung dann aber Ausschaltet wird von O&O dieses erstmal nicht Registriert, es wird von O&O erst dann Registriert das die Systemwiederherstellung Ausgeschaltet wurde, wenn man Windows 10 Neu startet, es reicht nicht wenn man den Schnellstart in Windows 10 Eingeschaltet hat, was ja Default in Windows 10 ist, wenn man den PC dann Runterfährt da O&O dieses dann nicht Registriert das die Systemwiederherstellung Ausgeschaltet wurde, O&O Registriert das wirklich erst, wenn man einen Neustart des PCs macht und dieses ist Reproduzierbar!
Gruß, SlashRose.

Benutzeravatar
Brigitte (O&O)
Beiträge: 611
Registriert: Mo 27. Jun 2011, 13:06

Re: O&O 19 Fehler unter Windows 10

Beitrag von Brigitte (O&O) » Mi 6. Jan 2016, 15:45

Hallo SlashRose,

Danke für das Feedback!
Brigitte (O&O)

Gesperrt