Defrag 23 Build 3080 Boot-Time

Professional / Workstation / Server Edition
Antworten
Wolf_S
Beiträge: 10
Registriert: Sa 29. Sep 2012, 14:30

Defrag 23 Build 3080 Boot-Time

Beitrag von Wolf_S » So 8. Sep 2019, 12:13

Hallo,
Ich fasse das Problem kurz zusammen:
Rechner: Windows 10 prof. 64-bit, 16 GB RAM
Laufwerk C: SSD 500 GB
Laufwerk D: Harddisk 1 TB
In OO-Defrag folgende Aufgabe geplant:
Wöchentliche Defragmentierung
C: SOLID/complete, Fragmentierungsgrad: deaktiviert, Boot-Time: DEAKTIVIERT (!), Zonen: deaktiviert
D: Complete/Access, Fragmentierungsgrad: deaktiviert, Boot-Time: AKTIVIERT, Zonen: deaktiviert

Aufgabe arbeitet normal. Beim nächsten Start führt das Programm jedoch eine STEALTH-Boot-Time Defragmentierung am Laufwerk C: (!) UND D: durch, obwohl dies für C: deaktiviert wurde.

Viele Grüße
Wolf

Benutzeravatar
Brigitte (O&O)
Beiträge: 719
Registriert: Mo 27. Jun 2011, 13:06

Re: Defrag 23 Build 3080 Boot-Time

Beitrag von Brigitte (O&O) » Di 10. Sep 2019, 13:06

Hallo,

wir können das Problem leider nicht nachstellen. Bitte laden Sie noch Screenshots von "Alle Einstellungen" -> "Boot-Time-Defragmentierung" sowie den Einstellungen der Aufgabe hier hoch bzw. senden diesen an den Support: support@oo-software.com
Brigitte (O&O)

Wolf_S
Beiträge: 10
Registriert: Sa 29. Sep 2012, 14:30

Re: Defrag 23 Build 3080 Boot-Time

Beitrag von Wolf_S » Fr 13. Sep 2019, 08:09

Hallo und danke für die Rückmeldung.
Hier die Bildschirm-Kopien:
OO_Defrag.zip
(217.63 KiB) 30-mal heruntergeladen

Benutzeravatar
Brigitte (O&O)
Beiträge: 719
Registriert: Mo 27. Jun 2011, 13:06

Re: Defrag 23 Build 3080 Boot-Time

Beitrag von Brigitte (O&O) » Fr 13. Sep 2019, 11:47

Hallo,

die Einstellungen sind ok. Unter Zeitplanung -> Aufgaben liegt keine zufällig mal früher erzeugte Aufgabe die das Problem verursachen könnte? Bitte laden Sie die verschlüsselte Logdatei der Offline-Defragmentierung hoch (als ZIP):

C:\Windows\System32\oodbs.lor
Brigitte (O&O)

Wolf_S
Beiträge: 10
Registriert: Sa 29. Sep 2012, 14:30

Re: Defrag 23 Build 3080 Boot-Time

Beitrag von Wolf_S » Fr 13. Sep 2019, 12:08

Hallo,
es existiert keine alte Aufgabe.
Ich hatte übrigens die V22 deinstalliert und die V23 neu installiert.

OODBS.LOR als ZIP anbei
Dateianhänge
oodbs.zip
(19.45 KiB) 13-mal heruntergeladen

Antworten