Fehlermeldung bei Laufwerkssicherung

Professional / Workstation / Server Edition
Antworten
BP017
Beiträge: 4
Registriert: Mi 14. Apr 2021, 14:23

Fehlermeldung bei Laufwerkssicherung

Beitrag von BP017 » Mi 14. Apr 2021, 14:31

Hallo,

ich habe auch einem neuen Win10 Rechner Diskimage 16.1 Build 191 installiert.

Es wurde eine Aufgabe erstellt, Sicherung der einzigen internen SSD auf eine ext. HDD.

Beim Ausführen der Aufgabe bekomme ich diese Fehlermeldung

Einem Dienst oder einer Funktion wurde ein ungültiger Parameter übergeben.


--------------------------------------------------------------------------------

Warnungen:

1) Ungültiger Wert: 'serialnumber' (Zeile 41, Position 13)


Habe die Aufgabe schon neu erstellt, der selbe Fehler.

Leider habe ich hier keine Hinweise gefunden.

Kennt das jemand?

Sag schon mal vielen Dank!

Benutzeravatar
Alex (O&O)
Beiträge: 466
Registriert: Do 30. Jun 2011, 11:37

Re: Fehlermeldung bei Laufwerkssicherung

Beitrag von Alex (O&O) » Do 15. Apr 2021, 10:12

Hallo,

Bitte fügen Sie noch die Aufgabe an. Sie finden die Datei unter "Dokumente", "O&O DiskImage" und "Aufgaben". Alternativ können Sie die Aufgabe mit einem Hinweis auf diesen Forumeintrag an den Support senden.
Alex (O&O)

BP017
Beiträge: 4
Registriert: Mi 14. Apr 2021, 14:23

Re: Fehlermeldung bei Laufwerkssicherung

Beitrag von BP017 » Do 15. Apr 2021, 16:17

Hallo,

hier im Anhang ist die Aufgabe.
Dateianhänge
Aufgabe20210415[1].xml
(2.27 KiB) 12-mal heruntergeladen

Benutzeravatar
Alex (O&O)
Beiträge: 466
Registriert: Do 30. Jun 2011, 11:37

Re: Fehlermeldung bei Laufwerkssicherung

Beitrag von Alex (O&O) » Mo 19. Apr 2021, 10:21

Hallo,

Die Aufgabe enthält in der Seriennummer ungültige Zeichen, d.h. die dargestellte Fehlermeldung ist nicht falsch. Leider kann ich nicht herleiten, wie es dazu gekommen ist. Löschen Sie bitte die „defekte“ Aufgabe und im Anschluss Aktivieren Sie bitte die Protokollierung. Danach legen Sie bitte noch einmal eine Aufgabe an. Wenn diese ebenfalls nicht funktioniert, laden Speichern Sie bitte die Supportinformationen und laden diese hier hoch oder schicken Sie mit einem Hinweis auf den Forumeintrag an den Support.
Alex (O&O)

BP017
Beiträge: 4
Registriert: Mi 14. Apr 2021, 14:23

Re: Fehlermeldung bei Laufwerkssicherung

Beitrag von BP017 » Mo 19. Apr 2021, 10:45

Hallo,

ich habe die Aufgabe neu angelegt, leider erscheint der selbe Fehler.

Die Supportinformationen hänge ich an, ich hoffe es sind die erforderlichen Dateien.
Dateianhänge
DiskImage.log
(372.49 KiB) 11-mal heruntergeladen
DiskImage_GUI.log
(29.86 KiB) 11-mal heruntergeladen

BP017
Beiträge: 4
Registriert: Mi 14. Apr 2021, 14:23

Re: Fehlermeldung bei Laufwerkssicherung

Beitrag von BP017 » Fr 30. Apr 2021, 14:16

Hallo,

waren die hochgeladenen Dateien hilfreich?

Antworten