Verzeichnissicherung auf Netzlaufwerk

Antworten
peter75
Beiträge: 2
Registriert: Mi 23. Jan 2019, 22:09

Verzeichnissicherung auf Netzlaufwerk

Beitrag von peter75 » Mi 23. Jan 2019, 22:21

Hallo,

das Thema wurde bereits einige Male aufgegriffen, ohne dass die dortigen Hinweise mein Problem lösen konnten.

Ich möchte ein Verzeichnis vom Laufwerk X auf das Netzlaufwerk A sichern. Das Netzlaufwerk ist eine Synology DS213. Die Sicherung wird sofort mit dem Hinweis "unbekannter Fehler" beendet.
Ich benutze Windows 10 mit O&O AutoBackup 6 (neuestes Update ist installiert), der Fehler tritt sowohl in der Administratoranmeldung auf, wie auch in der Benutzeranmeldung (O&O AutoBackup mit Adminrechten). Die Anmeldedaten für das Netzlaufwerk wurden vom Programm erfragt und ich habe die Daten korrekt eingegeben.

Ist die Ursache des Fehlers bekannt?

Gruß
Peter

Benutzeravatar
Brigitte (O&O)
Beiträge: 800
Registriert: Mo 27. Jun 2011, 13:06

Re: Verzeichnissicherung auf Netzlaufwerk

Beitrag von Brigitte (O&O) » Fr 25. Jan 2019, 16:05

Hallo,

hier werden die Logdateien von O&O AutoBackup benötigt:

viewtopic.php?f=68&t=1039#p6291
Brigitte (O&O)

peter75
Beiträge: 2
Registriert: Mi 23. Jan 2019, 22:09

Re: Verzeichnissicherung auf Netzlaufwerk

Beitrag von peter75 » Fr 25. Jan 2019, 19:59

Vielen Dank für die Anleitung.

Das Problem wurde wahrscheinlich durch den Neustart von O&O AutoBackup unter services.msc gelöst. Jedenfalls arbeitet das Programm jetzt.

Gruß

Benutzeravatar
Martin (O&O)
Beiträge: 884
Registriert: Mo 27. Jun 2011, 13:07
Kontaktdaten:

Re: Verzeichnissicherung auf Netzlaufwerk

Beitrag von Martin (O&O) » Di 29. Jan 2019, 11:52

Vielen Dank für das Feedback!

Antworten