Falsche CPU Temperaturwerte bei Server

Antworten
bestinformatik
Beiträge: 3
Registriert: Do 16. Sep 2021, 09:12

Falsche CPU Temperaturwerte bei Server

Beitrag von bestinformatik » Do 16. Sep 2021, 09:21

Auf meinen HPE Proliant DL360p Gen8 wird die CPU Temperatur viel zu hoch ausgelesen, was zu vielen Fehlermeldungen und Warnungen führt.
In den Printscreens sehen Sie die Werte aus HP Ilo und aus syspectr zum Vergleich.
Der Dateianhang 2021-09-16 09_45_54-iLO_.png existiert nicht mehr.
2021-09-16 09_45_04-O&O Syspectr _ Hardware.png
Werte aus sypectr

Benutzeravatar
Brigitte (O&O)
Beiträge: 845
Registriert: Mo 27. Jun 2011, 13:06

Re: Falsche CPU Temperaturwerte bei Server

Beitrag von Brigitte (O&O) » Fr 17. Sep 2021, 11:53

Hallo!

Wir lesen die Werte direkt aus dem System aus. Eine Möglichkeit wäre hier eine Korrekturmöglichkeit in den Einstellungen - das ist aber leider nicht kurzfristig umsetzbar.
Brigitte (O&O)

bestinformatik
Beiträge: 3
Registriert: Do 16. Sep 2021, 09:12

Re: Falsche CPU Temperaturwerte bei Server

Beitrag von bestinformatik » Fr 17. Sep 2021, 12:39

Danke für die Anwort.
Hilft mir natürlich nicht wirklich viel!

Benutzeravatar
Brigitte (O&O)
Beiträge: 845
Registriert: Mo 27. Jun 2011, 13:06

Re: Falsche CPU Temperaturwerte bei Server

Beitrag von Brigitte (O&O) » Fr 17. Sep 2021, 15:59

Hallo!

Es wäre hilfreich wenn Sie uns einen Vergleich zwischen den Daten von O&O Syspectr und HP zur Verfügung stellen könnten. Was geben andere 3rd party Tools aus?
Brigitte (O&O)

Antworten